<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://seronet.info/sites/default/files/favicon-seronet.png" type="image/png" />
<meta name="description" content="L&#039;individualisation de l&#039;Allocation adulte handicapé (AAH) sera au menu de l&#039;Assemblée nationale le 17 juin, à l&#039;initiative des députés-es communistes, lors de leur niche parlementaire. Cette « niche » permet aux partis ayant un groupe parlementaire de mettre en débat une ou des propositions de loi de leur choix. Le PC entend donc mettre en avant la question de l&#039;Allocation" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://seronet.info/breve/aah-desolidarisation-en-vue-90650" />
<link rel="shortlink" href="https://seronet.info/node/90650" />
<meta property="og:site_name" content="Seronet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://seronet.info/breve/aah-desolidarisation-en-vue-90650" />
<meta property="og:title" content="AAH : désolidarisation en vue ?" />
<meta property="og:updated_time" content="2021-06-10T00:10:01+02:00" />
<meta property="og:image" content="https://seronet.info/sites/default/files/images/breve/aah_11.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://seronet.info/breve/aah-desolidarisation-en-vue-90650" />
<meta name="twitter:title" content="AAH : désolidarisation en vue ?" />
<meta name="twitter:description" content="L&#039;individualisation de l&#039;Allocation adulte handicapé (AAH) sera au menu de l&#039;Assemblée nationale le 17 juin, à l&#039;initiative des députés-es communistes, lors de leur niche parlementaire. Cette" />
<meta name="twitter:image" content="https://seronet.info/sites/default/files/images/breve/aah_11.jpg" />
<meta property="article:published_time" content="2021-06-10T00:00:00+02:00" />
<meta property="article:modified_time" content="2021-06-10T00:10:01+02:00" />
  <title>AAH : désolidarisation en vue ? | Seronet</title>
  <link type="text/css" rel="stylesheet" href="https://seronet.info/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://seronet.info/sites/default/files/css/css_lkvHUqwuaMnlSkPLjR6wgdcvM88sr5Mi-fDRQ-vdqKU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://seronet.info/sites/default/files/css/css_wDITERolBxD96FgAxD6OTMYYAEtn39bLP7W5TeLi_EA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://seronet.info/sites/default/files/css/css_ACwxk8ih2gdYWbhaESxzmnUqyDcQRu_H6ddpEf7Q4Uo.css" media="all" />
<style media="screen">div.zoom-text{font-size:120%  !important;}div.textsize-54{font-size:54% !important;}div.textsize-60{font-size:60% !important;}div.textsize-66{font-size:66% !important;}div.textsize-72{font-size:72% !important;}div.textsize-78{font-size:78% !important;}div.textsize-84{font-size:84% !important;}div.textsize-90{font-size:90% !important;}div.textsize-96{font-size:96% !important;}div.textsize-102{font-size:102% !important;}div.textsize-108{font-size:108% !important;}div.textsize-114{font-size:114% !important;}div.textsize-120{font-size:120% !important;}div.textsize-126{font-size:126% !important;}div.textsize-132{font-size:132% !important;}div.textsize-138{font-size:138% !important;}div.textsize-144{font-size:144% !important;}div.textsize-150{font-size:150% !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://seronet.info/sites/default/files/css/css_pbhpcFtAPIv8fYuCArB9G2us_dVDdrlcn2jSiyU-Tm4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://seronet.info/sites/default/files/css/css_Yz402FyI_XG9vnE3C2QoxQO-ANAU8ytvzwzNpZ-GFMQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Asap:400,700|Lato:300,400&amp;subset=latin" media="all" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://seronet.info/sites/default/themes/seronet_responsive/css/ie7.css?qsy7op" media="all" />
<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://seronet.info/sites/default/themes/seronet_responsive/css/ie8.css?qsy7op" media="all" />
<![endif]-->
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://seronet.info/sites/default/files/js/js_uJR3Qfgc-bGacxkh36HU9Xm2Q98e_V5UWlFISwie5ro.js"></script>
<script src="//code.jquery.com/ui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="https://seronet.info/sites/default/files/js/js_Iv4jlQKNpZj6Q9egP7UBeW94_8Y0b10tsS8Pc3NazWE.js"></script>
<script src="https://seronet.info/sites/default/files/js/js_0o4xx5HZou6CKwQYNqcPYNt9gHLF37NsqQ3CqH9Bygg.js"></script>
<script>  var textsizeCookieExpires = 365;
  var textsizeCookieDomain = "/";
  var textsizeElement = "div";
  var textsizeElementClass = ".zoom-text";
  var textsizeIncrement = 6;
  var textsizeNormal = 120;
  var textsizeMinimum = 54;
  var textsizeMaximum = 150;
  var textsizeIncrementDisplay = 5;
  var textsizeNormalDisplay = 100;
  var textsizeDisplay = 1;
  var textsizeMinT = "<abbr title=\"Minimum\" class=\"textsize\">Min.</abbr> ";
  var textsizeMaxT = "<abbr title=\"Maximum\" class=\"textsize\">Max.</abbr> ";
  var textsizeCurrentText = "Current Size";
  var textsizeReset = 0;</script>
<script src="https://seronet.info/sites/default/files/js/js_Qt7y9W0Y803uzc99W5BsNni2ObiNlvea93YispVzpnY.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-159253-9", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="https://seronet.info/sites/default/files/js/js_OmMnhtw1l4GQ2dHhHfmffg5Rtst-wx90HGHnpyhuJHg.js"></script>
<script src="https://seronet.info/sites/default/files/js/js_w5Kbvyzr7C4l_1faZTWes4_Uqtr71RmU70YzkztzwZ8.js"></script>
<script src="https://seronet.info/sites/default/files/js/js_OLgr-593LYCzF1vZ05PpqLNjLgPEsdxeuLPiASPOib8.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-90650 node-type-breve">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    <header id="navbar" role="banner" class="navbar navbar-default">

  <div class="navbar-header">
    <div class="container-fluid">

              <button type="button" class="navbar-toggle">Menu
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      
      <div class="logo-info pull-left">
                  <a class="logo navbar-btn"
             href="/"
             title="Accueil">
            <img src="https://seronet.info/sites/default/files/logo-seronet.png"
                 alt="Accueil"/>
          </a>
                      <p class="lead sous-titre">L'info en +</p>
                        </div>

      
      <div role="banner" class="page--header pull-right">
          <div class="region region-header">
    <div id="block-block-5" class="block block-block clearfix">

        

  <div class="content">
    <div class="content-inner">
      <div class="header-deconnexion inscription">
<a href="/user/register">S&#039;inscrire</a></div>
<div class="header-deconnexion connexion">
<a href="/user">Se connecter</a></div>
    </div>
  </div>


</div><div id="block-block-4" class="block block-block clearfix">

        

  <div class="content">
    <div class="content-inner">
      <p><a href="https://seronet.info/faq">Aide</a></p>    </div>
  </div>


</div>  </div>
      </div> <!-- /#page-header -->
    </div>
  </div>

      <div class="navbar-collapse collapse" id="navbar-collapse">
      <div class="btn-close mobile">
        <span>Fermer</span>
      </div>
      <div role="banner" id="page-header" class="page--header">
          <div class="region region-header">
      <div class="region region-header">
    <div id="block-block-5" class="block block-block clearfix">

        

  <div class="content">
    <div class="content-inner">
      <div class="header-deconnexion inscription">
<a href="/user/register">S&#039;inscrire</a></div>
<div class="header-deconnexion connexion">
<a href="/user">Se connecter</a></div>
    </div>
  </div>


</div><div id="block-block-4" class="block block-block clearfix">

        

  <div class="content">
    <div class="content-inner">
      <p><a href="https://seronet.info/faq">Aide</a></p>    </div>
  </div>


</div>  </div>
  </div>
      </div> <!-- /#page-header -->

      <div class="container-fluid header-wrapper">
        <nav role="navigation">
                                            <div class="region region-navigation">
    <div id="block-system-main-menu" class="block block-system block-menu clearfix">

        

  <div class="content">
    <div class="content-inner">
      <ul class="menu nav"><li class="first expanded active-trail active"><a href="/" id="actualites" class="active-trail">Actualités</a><ul class="menu nav"><li class="first leaf"><a href="/articles" title="">Articles</a></li>
<li class="leaf active-trail active active-trail"><a href="/breves" title="" class="active-trail active">Brèves</a></li>
<li class="leaf"><a href="/dossiers" title="">Dossiers</a></li>
<li class="leaf"><a href="/sondages" title="">Sondages</a></li>
<li class="last leaf"><a href="/viepositive">Vie positive</a></li>
</ul></li>
<li class="leaf"><a href="/breve/arret-du-tabac-un-benefice-evident-mais-85492">Arrêt du tabac : un bénéfice évident… mais</a></li>
<li class="expanded"><a href="/en_ce_moment_communautaire" title="Pages communautaires du site seronet" id="communaute">Communauté</a><ul class="menu nav"><li class="first leaf"><a href="/forums/forums-generaux">Forums</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/temoignages">Témoignages</a></li>
<li class="leaf"><a href="/turbulences">Turbulences</a></li>
<li class="leaf"><a href="/tribulles">Tribulles</a></li>
<li class="leaf"><a href="/agenda">Agenda</a></li>
<li class="last leaf"><a href="/chat">Chat</a></li>
</ul></li>
<li class="last leaf"><a href="/breve/keith-haring-bruxelles-86792">Keith Haring à Bruxelles</a></li>
</ul>    </div>
  </div>


</div><div id="block-search-form" class="block block-search clearfix">

        

  <div class="content">
    <div class="content-inner">
      <form class="form-search content-search" onsubmit="if(this.search_block_form.value==&#039;Rechercher sur Seronet&#039;){ alert(&#039;Merci d\&#039;entrer du texte&#039;); return false; }" action="/breve/aah-desolidarisation-en-vue-90650" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="search-wrapper">
  <div class="container-custom-search">
          <h2 class="element-invisible">Formulaire de recherche</h2>
        <div class="input-group"><input title="Indiquer les termes à rechercher" placeholder="Recherche" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Rechercher sur Seronet&#039;;}" onfocus="if (this.value == &#039;Rechercher sur Seronet&#039;) {this.value = &#039;&#039;;}" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="Rechercher sur Seronet" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-default form-submit" type="submit" id="edit-submit" name="op" value="OK">OK</button>
</div><input type="hidden" name="form_build_id" value="form-fL3WBWpJ58FVH-BwMsq5KmfyQ_AP2EhmvpnZRnUythg" />
<input type="hidden" name="form_id" value="search_block_form" />
  </div>
  <div id="recherche-avancee">
    <a href="/search/seronaute">Rechercher un séronaute</a>    <span class="input-group-btn">
    <button type="submit" class="btn btn-primary">
      <span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
    </button>
  </span>
  </div>
</div>
<div class="btn-close"></div>
</div></form>    </div>
  </div>


</div>  </div>
                    <div id="open-search"></div>
        </nav>
      </div>
    </div>
  
</header>

<div class="main-container container-fluid">
  <div class="row">

    
    <section class="col-xs-12 col-md-8 section-content">
            
      <ol class="breadcrumb"><li><a href="/">Accueil</a></li>
<li><a href="/breves">Brèves</a></li>
<li class="active">AAH : désolidarisation en vue ?</li>
</ol>      <a id="main-content"></a>
      			      
                                                    <div class="region region-content">
    

<div  about="/breve/aah-desolidarisation-en-vue-90650" typeof="sioc:Item foaf:Document" class="node node-breve node-promoted view-mode-full node-breve-full node-view-mode-full">
    <div class="row">
    <div class="col-sm-12 ">
      <div id="node-breve-full-group-top" class="col-xs-12 col-sm-9 group-top field-group-div"><div class="field field-name-retour-liste field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/breves" class="btn-back btn"><span class="glyphicon glyphicon-triangle-left">
  </span>Retour liste des br&egrave;ves</a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h1>AAH : désolidarisation en vue ?</h1></div></div></div><div id="node-breve-full-group-infos" class=" group-infos field-group-div"><div id="node-breve-full-group-infos-top" class=" group-infos-top field-group-div"><div class="field field-name-infos-breve field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date_publication">10 Juin 2021</span></div></div></div><div class="field field-name-stats-lecture field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><span class="lectures">214 lectures</span></div></div></div></div><div id="node-breve-full-group-infos-bottom" class=" group-infos-bottom field-group-div"><div class="field field-name-field-vote field-type-fivestar field-label-inline clearfix"><div class="field-label">Notez l&#039;article&nbsp;:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/breve/aah-desolidarisation-en-vue-90650" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix fivestar-combo-stars fivestar-form-item fivestar-minimal"><div class="form-item form-item-vote form-type-fivestar form-group"><div class="form-item form-item-vote form-type-select form-group"><select class="form-control form-select" id="edit-vote--2" name="vote"><option value="-">Sélectionner le vote</option><option value="20">Give AAH : désolidarisation en vue ? 1/5</option><option value="40">Give AAH : désolidarisation en vue ? 2/5</option><option value="60">Give AAH : désolidarisation en vue ? 3/5</option><option value="80">Give AAH : désolidarisation en vue ? 4/5</option><option value="100">Give AAH : désolidarisation en vue ? 5/5</option></select></div><div class="fivestar-static-form-item"><div class="form-item form-type-item form-group"><div class="fivestar-minimal"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="off">0</span></div><div class="star star-2 star-even"><span class="off"></span></div><div class="star star-3 star-odd"><span class="off"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div></div><div class="help-block">&nbsp;</div></div></div></div></div><button class="fivestar-submit btn btn-default form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Taux">Taux</button>
<input type="hidden" name="form_build_id" value="form-e8JYSvYikTnujvz0kt1VHRhZquBegVJ_ZaoxjiN_UvE" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div><div class="field field-name-partage field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><!-- Go to www.addthis.com/dashboard to customize your tools -->
        <div class="addthis_inline_share_toolbox"></div></div></div></div></div></div></div><div id="node-breve-full-group-tags" class="col-xs-12 col-sm-3 group-tags field-group-div"><span class="field field-name-field-mots-cles field-type-taxonomy-term-reference field-label-hidden"><span class="field-items"><span class="field-item even"><a href="/taxonomy/term/6593" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">AAH</a></span></span></span><div class="field field-name-field-pays field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/taxonomy/term/6946" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">France</a></div></div></div></div><div class="field field-name-field-image-breve field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://seronet.info/sites/default/files/styles/image-240x160/public/images/breve/aah_11.jpg?itok=H_HdG8Ci" width="171" height="160" alt="" /></div></div></div><div class="field field-name-field-contenu field-type-text-long field-label-hidden zoom-text"><div class="field-items"><div class="field-item even"><p>L'individualisation de l'Allocation adulte handicapé (AAH) sera au menu de l'Assemblée nationale le 17 juin, à l'initiative des députés-es communistes, lors de leur niche parlementaire. Cette « niche » permet aux partis ayant un groupe parlementaire de mettre en débat une ou des propositions de loi de leur choix. Le PC entend donc mettre en avant la question de l'Allocation adulte handicapé (AAH) pour les personnes en couple, pour le versement de laquelle une grande partie des associations du champ de la santé et du handicap demande de ne pas prendre en compte les revenus du-de la conjoint-e. Les communistes reprennent, en deuxième lecture, une proposition de loi initiée par le groupe Libertés et territoires qui avait été votée par l'Assemblée, une première fois en février 2020, contre l'avis du gouvernement et de la majorité LREM. Act Up-Paris organise dimanche 13 juin, à Paris, à 14h30, un rassemblement pour l’AAH. Derrière le slogan : « Mon handicap : mon AAH, mon autonomie », cet événement entend défendre le principe de « la désolidarisation de l’Allocation adulte handicapé du revenu du-de la conjoint-e ». Depuis longtemps, cette modification est demandée par certaines associations de défense des droits des personnes en situation de handicap. L’AAH concerne 1,2 million de personnes, dont 290 000 sont en couple. En février 2020, l’Assemblée nationale s’était prononcée. Le Sénat s’est prononcé mardi 9 mars en première lecture en faveur d’une proposition de loi modifiant le mode de calcul de l’Allocation adulte handicapé (AAH). Le texte de loi propose notamment l’individualisation de l’AAH, c’est-à-dire sa « désolidarisation » des revenus du-de sa conjoint-e. Quel est le problème ? D’un montant maximum de 902,70 euros, elle est calculée en fonction des autres éventuelles ressources du bénéficiaire. Elle prend notamment en compte les revenus du-de la conjoint-e dans son calcul. Et lorsque les revenus du foyer dépassent un certain seuil, l’AAH n’est plus versée à la personne handicapée, ce qui la rend, de fait, complètement dépendante de son-sa conjoint-e. C’est ce point qui fait débat. La désolidarisation de l’AAH des revenus du-de la conjoint-e est réclamée depuis plusieurs années par des associations de défense des droits des personnes handicapées et des associations féministes. Selon elles, la non-individualisation de cette aide entraîne une dépendance financière des personnes handicapées à leur conjoint-e. Une pétition a été lancée sur ce sujet, elle a reçu plus de 100 000 signatures. Le gouvernement n’est pas favorable à cette mesure. Il explique que l’individualisation de l’AAH ferait 196 000 ménages gagnants, mais aussi 44 000 ménages perdants selon les estimations des ministères sociaux. Cette proposition de loi « vient remettre en cause le cœur de nos principes de solidarité et de redistribution », estime la secrétaire d’État aux Personnes handicapées, Sophie Cluzel. Pour elle, la « juste articulation entre solidarité nationale et solidarité conjugale ne peut fonctionner que si les ressources du foyer des bénéficiaires sont prises en compte ». Un argument qui ne passe pas chez les associations.</p></div></div></div><ul class="links list-inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node/90650%23comment-form">Connectez-vous</a> ou <a href="/user/register?destination=node/90650%23comment-form">Inscrivez-vous</a> pour publier un commentaire</span></li>
<li class="statistics_counter"><span>214 lectures</span></li>
<li class="print_mail last"><a href="/printmail/90650" title="Send this page by email." class="print-mail" rel="nofollow">Envoyer par mail</a></li>
</ul><div class="field field-name-retour-liste-2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/breves" class="btn-back btn"><span class="glyphicon glyphicon-triangle-left">
  </span>Retour liste des br&egrave;ves</a></div></div></div>    </div>
  </div>
</div>


<!-- Needed to activate display suite support on forms -->
  </div>
    </section>

          <aside class="col-xs-12 col-md-4" role="complementary">
          <div class="region region-sidebar-second">
    <div id="block-views-breves-block-2" class="block block-views col-xs-12 col-sm-6 col-md-12 bloc-edito bloc-liste edito clearfix">

          <h2 class="block-title"><span>A lire aussi</span></h2>
    

  <div class="content">
    <div class="content-inner">
      <div class="view view-breves view-id-breves view-display-id-block_2 view-dom-id-6ea72ca03829ab25dee00d503e86befd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    

<div  about="/breve/brevets-la-levee-en-debat-90663" typeof="sioc:Item foaf:Document" class="node node-breve node-promoted view-mode-liste node-breve-liste node-view-mode-liste">
    <div class="row">
    <div class="col-sm-12 ">
      <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/breve/brevets-la-levee-en-debat-90663">Brevets : la levée en débat</a></h3></div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">11.06.2021</div></div></div><div class="field field-name-field-contenu field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>L’Union européenne, la Grande-Bretagne et le Japon ont maintenu devant l’Organisation mondiale du Commerce (OMC) leur réserve sur une levée...</p></div></div></div>    </div>
  </div>
</div>


<!-- Needed to activate display suite support on forms -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    

<div  about="/breve/transmission-mereenfant-quelle-strategie-90662" typeof="sioc:Item foaf:Document" class="node node-breve node-promoted view-mode-liste node-breve-liste node-view-mode-liste">
    <div class="row">
    <div class="col-sm-12 ">
      <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/breve/transmission-mereenfant-quelle-strategie-90662">Transmission mère/enfant : quelle stratégie ?</a></h3></div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">11.06.2021</div></div></div><div class="field field-name-field-contenu field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Un indéniable succès. Les mesures de prévention de la transmission du VIH de la mère à l’enfant ont permis d’éviter 1,4 million de contaminations...</p></div></div></div>    </div>
  </div>
</div>


<!-- Needed to activate display suite support on forms -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    

<div  about="/breve/aah-desolidarisation-en-vue-90650" typeof="sioc:Item foaf:Document" class="node node-breve node-promoted view-mode-liste node-breve-liste node-view-mode-liste">
    <div class="row">
    <div class="col-sm-12 ">
      <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/breve/aah-desolidarisation-en-vue-90650">AAH : désolidarisation en vue ?</a></h3></div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">10.06.2021</div></div></div><div class="field field-name-field-contenu field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>L'individualisation de l'Allocation adulte handicapé (AAH) sera au menu de l'Assemblée nationale le 17 juin, à l'initiative des députés-es...</p></div></div></div>    </div>
  </div>
</div>


<!-- Needed to activate display suite support on forms -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    

<div  about="/breve/vaccins-arn-messager-compatibles-90646" typeof="sioc:Item foaf:Document" class="node node-breve node-promoted view-mode-liste node-breve-liste node-view-mode-liste">
    <div class="row">
    <div class="col-sm-12 ">
      <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/breve/vaccins-arn-messager-compatibles-90646">Vaccins à ARN messager compatibles ?</a></h3></div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">10.06.2021</div></div></div><div class="field field-name-field-contenu field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Dans le but de « faciliter la campagne vaccinale », un essai va être lancé dans les prochains jours en France sur l’interchangeabilité des vaccins...</p></div></div></div>    </div>
  </div>
</div>


<!-- Needed to activate display suite support on forms -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    

<div  about="/breve/fetelamour-opus-2-90653" typeof="sioc:Item foaf:Document" class="node node-breve node-promoted view-mode-liste node-breve-liste node-view-mode-liste">
    <div class="row">
    <div class="col-sm-12 ">
      <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/breve/fetelamour-opus-2-90653">#Fetelamour : opus 2</a></h3></div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">09.06.2021</div></div></div><div class="field field-name-field-contenu field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Un an après la première <a href="https://fetelamour.org/">#fetelamour</a>, AIDES se mobilise et revient avec une nouvelle édition ! Pour cette...</p></div></div></div>    </div>
  </div>
</div>


<!-- Needed to activate display suite support on forms -->
  </div>
    </div>
  
      <div class="text-center"><ul class="pagination"><li class="active"><span>1</span></li>
<li><a title="Aller à la page 2" href="/breve/yves-yomb-est-decede-87985?page=0%2C1">2</a></li>
<li><a title="Aller à la page 3" href="/breve/yves-yomb-est-decede-87985?page=0%2C2">3</a></li>
<li class="pager-ellipsis disabled"><span>…</span></li>
<li class="next"><a title="Aller à la page suivante" href="/breve/yves-yomb-est-decede-87985?page=0%2C1">Suivant</a></li>
<li class="pager-last"><a href="/breve/yves-yomb-est-decede-87985?page=0%2C2447">dernier »</a></li>
</ul></div>  
  
  
  
  
</div>    </div>
  </div>


</div><div id="block-views-turbulences-block" class="block block-views col-xs-12 col-sm-6 col-md-12 bloc-communautaire clearfix">

          <h2 class="block-title"><span>Turbulences</span></h2>
    

  <div class="content">
    <div class="content-inner">
      <div class="view view-turbulences view-id-turbulences view-display-id-block view-dom-id-52ea21496837d48b2ff709a27ccb052e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div  about="/turbulence/david-me-garde-eveille-la-nuit-90517" typeof="sioc:Item foaf:Document" class="ds-1col node node-turbulence node-promoted view-mode-home_teaser node-turbulence-home_teaser node-view-mode-home_teaser clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/turbulence/david-me-garde-eveille-la-nuit-90517">David me garde éveillé la nuit</a></h2></div></div></div><div class="field field-name-field-accroche field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/turbulence/david-me-garde-eveille-la-nuit-90517">David était un homosexuel, un enfant battu, un héroïnomane, un activiste de la lutte contre le sida, un auteur, un sans-domicile fixe, un séropositif, un ramasseur de verre dans des clubs new-yorkais, un rejeté des institutions, un prostitué occasionnel et un amoureux contraint.</a></div></div></div><div class="field field-name-node-link field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/turbulence/david-me-garde-eveille-la-nuit-90517" class="">Lire la suite</a></div></div></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>


</div><div id="block-block-12" class="block block-block col-xs-12 col-sm-6 col-md-12 bloc-communautaire clearfix">

          <h2 class="block-title"><span>Chacun cherche son chat</span></h2>
    

  <div class="content">
    <div class="content-inner">
      <p><span><span><span><span><strong>Les chats thématiques sont actuellement suspendus.</strong><br /></span></span></span></span></p>    </div>
  </div>


</div><div id="block-views-derniers-forums-block" class="block block-views col-xs-12 col-sm-6 col-md-12 bloc-communautaire bloc-liste communautaire clearfix">

          <h2 class="block-title"><span>Les derniers sujets de forum</span></h2>
    

  <div class="content">
    <div class="content-inner">
      <div class="view view-derniers-forums view-id-derniers_forums view-display-id-block view-dom-id-fc174099e18fbafb9a982e0284beb8a1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  about="/billet_forum/probleme-de-sommeil-90637" typeof="sioc:Post sioct:BoardPost" class="ds-1col node node-forum view-mode-liste node-forum-liste node-view-mode-liste clearfix">

  
  <div class="field field-name-taxonomy-forums field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even" rel="sioc:has_container"><a href="/forums/un-compagnon-de-longue-date" typeof="sioc:Container sioc:Forum" property="rdfs:label skos:prefLabel" datatype="">Un compagnon de longue date</a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/billet_forum/probleme-de-sommeil-90637">Problème de sommeil </a></h3></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  about="/billet_forum/envie-de-parler-damour-90632" typeof="sioc:Post sioct:BoardPost" class="ds-1col node node-forum view-mode-liste node-forum-liste node-view-mode-liste clearfix">

  
  <div class="field field-name-taxonomy-forums field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even" rel="sioc:has_container"><a href="/forums/le-labyrinthe-des-passions" typeof="sioc:Container sioc:Forum" property="rdfs:label skos:prefLabel" datatype="">Le labyrinthe des passions</a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/billet_forum/envie-de-parler-damour-90632">Envie de parler d’Amour</a></h3></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div  about="/billet_forum/biktarvy-et-fonte-masse-musculaire-90594" typeof="sioc:Post sioct:BoardPost" class="ds-1col node node-forum view-mode-liste node-forum-liste node-view-mode-liste clearfix">

  
  <div class="field field-name-taxonomy-forums field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even" rel="sioc:has_container"><a href="/forums/un-compagnon-de-longue-date" typeof="sioc:Container sioc:Forum" property="rdfs:label skos:prefLabel" datatype="">Un compagnon de longue date</a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/billet_forum/biktarvy-et-fonte-masse-musculaire-90594">Biktarvy et fonte masse musculaire</a></h3></div></div></div></div>

  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div  about="/billet_forum/lamour-avec-mon-copain-seronegatif-90560" typeof="sioc:Post sioct:BoardPost" class="ds-1col node node-forum view-mode-liste node-forum-liste node-view-mode-liste clearfix">

  
  <div class="field field-name-taxonomy-forums field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even" rel="sioc:has_container"><a href="/forums/la-fleur-de-mon-secret" typeof="sioc:Container sioc:Forum" property="rdfs:label skos:prefLabel" datatype="">La fleur de mon secret</a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/billet_forum/lamour-avec-mon-copain-seronegatif-90560">L&#039;amour avec mon copain séronégatif </a></h3></div></div></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>


</div><div id="block-views-contenu-sondages-block" class="block block-views col-xs-12 col-sm-6 col-md-12 bloc-edito clearfix">

          <h2 class="block-title"><span>Sondage</span></h2>
    

  <div class="content">
    <div class="content-inner">
      <div class="view view-contenu-sondages view-id-contenu_sondages view-display-id-block view-dom-id-14e4799e52c1cd8644be3ec98cc87dba">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    

<div  about="/sondage/je-suis-vaccinne-e-contre-la-covid-19-90661" typeof="sioc:Post sioct:Poll" class="node node-poll node-promoted view-mode-home_teaser node-poll-home_teaser node-view-mode-home_teaser">
    <div class="row">
    <div class="col-sm-12 ">
      <div class="field field-name-field-texte-sondage field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Je suis vacciné-e contre la Covid-19</p></div></div></div><form action="/breve/aah-desolidarisation-en-vue-90650" method="post" id="poll-view-voting" accept-charset="UTF-8"><div><div class="poll">
  <div class="vote-form">
    <div class="choices">
            <div class="form-item form-item-choice form-type-radios form-group"><div id="edit-choice" class="form-radios"><div class="form-item form-item-choice form-type-radio radio"> <label class="control-label" for="edit-choice-599"><input type="radio" id="edit-choice-599" name="choice" value="599" class="form-radio" />Oui</label>
</div><div class="form-item form-item-choice form-type-radio radio"> <label class="control-label" for="edit-choice-600"><input type="radio" id="edit-choice-600" name="choice" value="600" class="form-radio" />Non</label>
</div></div> <label class="control-label element-invisible" for="edit-choice">Choix</label>
</div>    </div>
    <button type="submit" id="edit-vote--3" name="op" value="Voter" class="btn btn-default form-submit">Voter</button>
  </div>
    <input type="hidden" name="form_build_id" value="form-tayqxF4yNkYJPKhNP7F1fqXiy9n2Jp2ix9X3MygT-Hw" />
<input type="hidden" name="form_id" value="poll_view_voting" />
</div>
</div></form>    </div>
  </div>
</div>


<!-- Needed to activate display suite support on forms -->
  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/sondages">
    Voir les autres sondages  </a>
</div>
  
  
  
</div>    </div>
  </div>


</div>  </div>
      </aside>  <!-- /#sidebar-second -->
    
  </div>
</div>

  <footer class="footer">
    <div class="container-fluid">
        <div class="region region-footer">
    <div id="block-block-17" class="block block-block clearfix">

        

  <div class="content">
    <div class="content-inner">
      <div class="suivre-seronet suivre-line">Suivre Seronet :</div><div class="newsletter suivre-line"><a href="https://seronet.info/newsletter/subscriptions">S’inscrire à la newsletter</a></div><div class="reseaux-sociaux suivre-line"><a class="suivre-line-content rss" href="https://seronet.info/rss.xml">rss</a> <a class="suivre-line-content facebook" href="https://www.facebook.com/SERONETmag">facebook</a> <a class="suivre-line-content twitter" href="https://twitter.com/seronet">twitter</a></div>    </div>
  </div>


</div><div id="block-menu-menu-menu-thematiques" class="block block-menu clearfix">

          <h2 class="block-title"><span>Thématiques</span></h2>
    

  <div class="content">
    <div class="content-inner">
      <ul class="menu nav"><li class="first leaf"><a href="/thematique/therapeutique" title="Thérapeutique">Thérapeutique</a></li>
<li class="leaf"><a href="/thematique/sexualite" title="Sexualité">Sexualité</a></li>
<li class="leaf"><a href="/thematique/produits" title="Produits">Produits</a></li>
<li class="leaf"><a href="/thematique/politique" title="Politique">Politique</a></li>
<li class="leaf"><a href="/thematique/droit-et-social" title="Droit et social">Droit et social</a></li>
<li class="leaf"><a href="/thematique/culture" title="Culture">Culture</a></li>
<li class="leaf"><a href="/thematique/conferences" title="Conférences">Conférences</a></li>
<li class="leaf"><a href="/thematique/initiative" title="Initiative">Initiative</a></li>
<li class="leaf"><a href="/thematique/interview" title="Interview">Interview</a></li>
<li class="leaf"><a href="/thematique/monde" title="Monde">Monde</a></li>
<li class="leaf"><a href="/thematique/mode-de-vie" title="Mode de vie">Mode de vie</a></li>
<li class="last leaf"><a href="/thematique/chiffres" title="Chiffres">Chiffres</a></li>
</ul>    </div>
  </div>


</div><div id="block-menu-menu-menu-bas-de-page-2" class="block block-menu clearfix">

          <h2 class="block-title"><span>A propos</span></h2>
    

  <div class="content">
    <div class="content-inner">
      <ul class="menu nav"><li class="first leaf"><a href="/a-propos">A propos de seronet</a></li>
<li class="leaf"><a href="/contact">Contactez-nous</a></li>
<li class="leaf"><a href="/faq">FAQ</a></li>
<li class="leaf"><a href="/equipe">L&#039;équipe : qui fait quoi ?</a></li>
<li class="last leaf"><a href="/forums/les-archives-communautaires" id="archives">Les archives communautaires</a></li>
</ul>    </div>
  </div>


</div><div id="block-menu-menu-menu-bas-de-page" class="block block-menu clearfix">

        

  <div class="content">
    <div class="content-inner">
      <ul class="menu nav"><li class="first leaf"><a href="/sitemap" title="Plan du site Seronet">Plan du site</a></li>
<li class="leaf"><a href="/mentions-legales">Mentions légales</a></li>
<li class="last leaf"><a href="/charte">Charte</a></li>
</ul>    </div>
  </div>


</div>  </div>
    </div>
  </footer>
  <script src="https://seronet.info/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
</body>
</html>
